2 Replies Latest reply: Jul 17, 2017 7:39 AM by nsanders RSS

Plugin for Cisco AnyConnect (CVE-2017-6638)

nsanders Apprentice

Is a plugin being developed for the recent priv-sec (CVE-2017-6638 / Cisco AnyConnect Local Privilege Escalation Vulnerability)?