13 Replies Latest reply: Nov 13, 2017 6:48 AM by ca-guy-testing RSS

Plugin 21745 Issue

zaneta22 Expert

Plugin 21745

Last Modified Date: May 30, 2017

Additional failure information from ssh_get_info2.nasl :

The remote host is not currently supported by this plugin.

 

Security Center: 5.4.3

Credential Types: SSH


These systems were scanning fine prior to the modification. I started having this issue a few days ago after the plugin was modified. Is there an issue with this plugin or is it suppose to be reporting like this?